Google corrige une faille critique OpenSSL vieille de 5 mois

Retrouvez ici toute l'actualité des moteurs de recherche et du WEB.

Créer une réponse à ce sujet

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

partagepartagepartage
Il y a 1 message dans cette section.
Page 1 sur 1
Créer un nouveau Sujet sur le Forum

Google corrige une faille critique OpenSSL vieille de 5 mois

Message :N°1  Message

par
» Jeu 9 Mar 2017 11:46

Un mois chargé, donc, pour la sécurité des smartphones opérés par l'OS de Google. Ce dernier en a profité pour corriger une faille vieille de cinq mois propre aux bibliothèques de chiffrement SSL. Plus précisément, référencée CVE-2016-2182, .

Plus d'informations sur : Vous devez être inscrit et présenté pour voir les liens ainsi que d'autres éléments qui peuvent être caché aux invités.
  • 0

Membre
 
Messages: 26
Inscription: Ven 9 Oct 2015 22:46
Réputation: 0

Répondre à ce sujet du Forum

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 251 invités

Retourner vers Actualités Internet & moteurs de recherche



 


  • Sujets similaires
    Réponses
    Vus
    Dernier message